Version: dev-perl/AnyEvent 7.130.0:0

Depends On: >=virtual/perl-ExtUtils-MakeMaker-6.520.0 dev-perl/Canary-Stability dev-lang/perl:=

USE Flags:

Version: dev-perl/AnyEvent 7.120.0:0

Depends On: >=virtual/perl-ExtUtils-MakeMaker-6.520.0 dev-perl/Canary-Stability dev-lang/perl:=

USE Flags:

7.120.07.130.0
"alpha amd64 arm ia64 ppc ppc64 sparc x86 ~x86-solaris""~alpha ~amd64 ~arm ~ia64 ~ppc ~ppc64 ~sparc ~x86 ~x86-solaris"
comments powered by Disqus