Version: dev-perl/AnyEvent-HTTP 2.230.0:0

Depends On: >=dev-perl/AnyEvent-5.330.0 >=dev-perl/common-sense-3.300.0 virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:

Version: dev-perl/AnyEvent-HTTP 2.220.0:0

Depends On: >=dev-perl/AnyEvent-5.330.0 >=dev-perl/common-sense-3.300.0 virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

2.220.02.230.0
"amd64 x86""~amd64 ~x86"
comments powered by Disqus