Version: dev-perl/AnyEvent-I3 0.170.0:0

Depends On: dev-perl/AnyEvent dev-perl/JSON-XS >=virtual/perl-ExtUtils-MakeMaker-6.360.0 dev-lang/perl:=

USE Flags:

0.170.0
"amd64 ~arm x86"
comments powered by Disqus