Version: dev-perl/Apache-DBI 1.120.0-r1:0

Depends On: >=dev-perl/Digest-SHA1-2.01 >=virtual/perl-Digest-MD5-2.2 >=dev-perl/DBI-1.30 dev-lang/perl:=[-build(-)]

USE Flags:

1.120.0-r1
"alpha amd64 ppc ppc64 x86"
comments powered by Disqus