Version: dev-perl/Apache-Session 1.930.0:0

Depends On: virtual/perl-Digest-MD5 virtual/perl-File-Temp virtual/perl-IO virtual/perl-Storable dev-perl/Module-Build test? ( >=dev-perl/Test-Deep-0.82.0 >=dev-perl/Test-Exception-0.150.0 >=virtual/perl-Test-Simple-0.470.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.930.0
"alpha amd64 ppc x86"
comments powered by Disqus