Version: dev-perl/Apache-SessionX 2.10.0-r1:0

Depends On: dev-perl/Apache-Session dev-lang/perl:=[-build(-)]

USE Flags:

2.10.0-r1
"amd64 ~ppc x86"
comments powered by Disqus