Version: dev-perl/Array-Compare 2.20.0-r1:0

Depends On: >=dev-perl/Module-Build-0.28 test? ( dev-perl/Moose dev-perl/Test-NoWarnings ) dev-lang/perl:=[-build(-)]

USE Flags:test

Version: dev-perl/Array-Compare 2.110.0:0

Depends On: >=dev-perl/Module-Build-0.40 test? ( virtual/perl-Carp dev-perl/Moo dev-perl/Type-Tiny dev-perl/Test-NoWarnings ) dev-lang/perl:=

USE Flags:test

2.110.02.20.0-r1
"~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos""amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos"
comments powered by Disqus