Version: dev-perl/Audio-FLAC-Header 2.400.0-r1:0

Depends On: media-libs/flac dev-lang/perl:=[-build(-)]

USE Flags:test

2.400.0-r1
"amd64 ppc ppc64 x86 ~amd64-linux ~x86-linux ~ppc-macos ~x64-macos ~x86-macos"
comments powered by Disqus