Version: dev-perl/Audio-Wav 0.140.0:0

Depends On: || ( <dev-perl/Inline-0.790.0 ( >=dev-perl/Inline-0.790.0 dev-perl/Inline-C ) ) virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

0.140.0
"amd64 hppa ppc x86"
comments powered by Disqus