Version: dev-perl/Authen-NTLM 1.90.0-r1:0

Depends On: >=virtual/perl-MIME-Base64-3.00 dev-perl/Digest-HMAC test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

1.90.0-r1
"alpha amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc x86"
comments powered by Disqus