Version: dev-perl/B-Utils 0.270.0:0

Depends On: virtual/perl-Exporter virtual/perl-Scalar-List-Utils dev-perl/Task-Weaken virtual/perl-ExtUtils-CBuilder >=dev-perl/ExtUtils-Depends-0.301.0 test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.270.0
"~alpha ~amd64 ~arm ~hppa ~ppc ~ppc64 ~x86"
comments powered by Disqus