Version: dev-perl/Business-UPS 2.10.0-r1:0

Depends On: dev-perl/libwww-perl dev-lang/perl:=[-build(-)]

USE Flags:

2.10.0-r1
"amd64 x86"
comments powered by Disqus