Version: dev-perl/CGI-Builder 1.360.0-r1:0

Depends On: >=dev-perl/OOTools-2.21 >=dev-perl/IO-Util-1.5 dev-lang/perl:=[-build(-)]

USE Flags:

1.360.0-r1
"~amd64 ~x86"
comments powered by Disqus