Version: dev-perl/CGI-Emulate-PSGI 0.230.0:0

Depends On: >=dev-perl/CGI-3.630.0 dev-perl/HTTP-Message virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Test-Requires-0.80.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/CGI-Emulate-PSGI 0.220.0:0

Depends On: >=dev-perl/CGI-3.630.0 dev-perl/HTTP-Message virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Test-Requires-0.80.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/CGI-Emulate-PSGI 0.210.0:0

Depends On: >=dev-perl/CGI-3.630.0 dev-perl/HTTP-Message virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Test-Requires-0.80.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.210.00.220.00.230.0
"~amd64 ~x86""~alpha amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus