Version: dev-perl/CGI-FastTemplate 1.90.0-r2:0

Depends On: dev-lang/perl:=

USE Flags:

Version: dev-perl/CGI-FastTemplate 1.90.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.90.0-r11.90.0-r2
"alpha amd64 ia64 ppc sparc x86""~alpha ~amd64 ~ia64 ~ppc ~sparc ~x86"
comments powered by Disqus