Version: dev-perl/CGI-PSGI 0.150.0-r1:0

Depends On: >=dev-perl/CGI-3.330.0 test? ( >=virtual/perl-Test-Simple-0.88 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.150.0-r1
"amd64 ~x86"
comments powered by Disqus