Version: dev-perl/Carp-Assert 0.210.0:0

Depends On: virtual/perl-Carp virtual/perl-Exporter virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-Test-Simple-0.880.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.210.0
"amd64 ia64 ~ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris"
comments powered by Disqus