Version: dev-perl/Chart 2.4.10:0

Depends On: >=dev-perl/GD-2.0.36 test? ( dev-perl/GD[png,jpeg] ) dev-lang/perl:=

USE Flags:test

2.4.10
"amd64 ppc ppc64 x86 ~x86-fbsd"
comments powered by Disqus