Version: dev-perl/Cisco-IPPhone 0.50.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.50.0-r1
"~x86 ~amd64"
comments powered by Disqus