Version: dev-perl/Class-DBI-Plugin 0.30.0:0

Depends On: dev-perl/Class-DBI dev-lang/perl:=[-build(-)]

USE Flags:

0.30.0
"~amd64 ~x86 ~x86-solaris"
comments powered by Disqus