Version: dev-perl/Class-Factory-Util 1.700.0-r1:0

Depends On: >=dev-perl/Module-Build-0.28 dev-lang/perl:=[-build(-)]

USE Flags:

1.700.0-r1
"alpha amd64 ~arm ~hppa ia64 ppc ~ppc64 sparc x86 ~ppc-aix ~x86-fbsd ~x86-solaris"
comments powered by Disqus