Version: dev-perl/Class-Load-XS 0.90.0:0

Depends On: >=dev-perl/Class-Load-0.200.0 virtual/perl-XSLoader virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-File-Spec >=virtual/perl-CPAN-Meta-2.120.900 >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Module-Implementation-0.40.0 dev-perl/Test-Fatal dev-perl/Test-Requires virtual/perl-version ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Class-Load-XS 0.60.0-r1:0

Depends On: >=dev-perl/Class-Load-0.200.0 >=dev-perl/Module-Build-0.360.100 test? ( >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Module-Implementation-0.40.0 dev-perl/Test-Fatal dev-perl/Test-Requires ) dev-lang/perl:=[-build(-)]

USE Flags:test

Version: dev-perl/Class-Load-XS 0.100.0:0

Depends On: >=dev-perl/Class-Load-0.200.0 virtual/perl-XSLoader virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-File-Spec >=virtual/perl-CPAN-Meta-2.120.900 >=virtual/perl-Test-Simple-0.880.0 >=dev-perl/Module-Implementation-0.40.0 dev-perl/Test-Fatal dev-perl/Test-Needs virtual/perl-version ) dev-lang/perl:=

USE Flags:test

0.100.00.60.0-r10.90.0
"~amd64 ~arm ~hppa ~ppc ~ppc64 ~x86 ~x86-fbsd ~x64-macos""amd64 ~arm hppa ppc ppc64 x86 ~x86-fbsd ~x64-macos""~amd64 ~arm ~hppa ~ppc ~ppc64 ~x86 ~x86-fbsd ~x64-macos"
comments powered by Disqus