Version: dev-perl/Class-Std-Fast 0.0.8-r1:0

Depends On: >=dev-perl/Class-Std-0.11.0 virtual/perl-version virtual/perl-Data-Dumper virtual/perl-Scalar-List-Utils dev-perl/Module-Build test? ( virtual/perl-Test-Simple ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.0.8-r1
"~amd64 ~x86"
comments powered by Disqus