Version: dev-perl/Class-WhiteHole 0.40.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.40.0-r1
"amd64 ia64 ~ppc ppc64 sparc x86 ~x86-solaris"
comments powered by Disqus