Version: dev-perl/Class-XSAccessor 1.190.0:0

Depends On: >=dev-perl/AutoXS-Header-1.01 dev-lang/perl:=[-build(-)]

USE Flags:

1.190.0
"amd64 ppc x86 ~ppc-aix ~ppc-macos ~x86-solaris"
comments powered by Disqus