Version: dev-perl/Config-Grammar 1.110.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:

Version: dev-perl/Config-Grammar 1.100.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.100.0-r11.110.0
"amd64 ~hppa ~sparc x86""~amd64 ~hppa ~sparc ~x86"
comments powered by Disqus