Version: dev-perl/Convert-UUlib 1.500.0-r1:0

Depends On: system-uulib? ( >=dev-libs/uulib-0.5.20-r1 ) >=virtual/perl-ExtUtils-MakeMaker-6.520.0 dev-perl/Canary-Stability dev-lang/perl:=[-build(-)]

USE Flags:system-uulib test

Version: dev-perl/Convert-UUlib 1.400.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.400.0-r11.500.0-r1
"alpha amd64 arm hppa ia64 m68k ppc ppc64 s390 sh sparc x86""~alpha ~amd64 ~arm ~hppa ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus