Version: dev-perl/Crypt-CAST5_PP 1.40.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.40.0-r1
"amd64 hppa ia64 ~ppc sparc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris"
comments powered by Disqus