Version: dev-perl/Crypt-RIPEMD160 0.60.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker test? ( virtual/perl-Test-Simple ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Crypt-RIPEMD160 0.50.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.50.0-r10.60.0
"amd64 ppc x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris""~amd64 ~ppc ~x86 ~amd64-linux ~x86-linux ~ppc-macos ~x86-macos ~x86-solaris"
comments powered by Disqus