Version: dev-perl/Crypt-Simple 0.60.0-r1:0

Depends On: dev-perl/FreezeThaw virtual/perl-IO-Compress dev-perl/Crypt-Blowfish virtual/perl-Digest-MD5 virtual/perl-MIME-Base64 test? ( virtual/perl-Test-Harness ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.60.0-r1
"amd64 x86"
comments powered by Disqus