Version: dev-perl/CursesWidgets 1.997.0-r1:0

Depends On: >=sys-libs/ncurses-5 >=dev-perl/Curses-1.60.0 dev-lang/perl:=[-build(-)]

USE Flags:

1.997.0-r1
"amd64 ia64 ppc s390 sparc x86"
comments powered by Disqus