Version: dev-perl/Data-AMF 0.90.0-r1:0

Depends On: dev-perl/DateTime dev-perl/Any-Moose dev-perl/UNIVERSAL-require dev-perl/XML-LibXML test? ( dev-perl/YAML ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.90.0-r1
"amd64 x86"
comments powered by Disqus