Version: dev-perl/Devel-ArgNames 0.30.0-r1:0

Depends On: dev-perl/PadWalker test? ( >=virtual/perl-Test-Simple-1.1.10 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.30.0-r1
"~amd64 ~x86"
comments powered by Disqus