Version: dev-perl/Devel-Caller 2.60.0:0

Depends On: dev-perl/PadWalker dev-lang/perl:=[-build(-)]

USE Flags:

2.60.0
"~alpha amd64 ~arm ~arm64 hppa ~ia64 ppc ppc64 ~sparc x86 ~x86-fbsd"
comments powered by Disqus