Version: dev-perl/Digest-MD5-File 0.80.0-r1:0

Depends On: dev-perl/libwww-perl dev-lang/perl:=[-build(-)]

USE Flags:

0.80.0-r1
"~amd64 ~x86"
comments powered by Disqus