Version: dev-perl/EV 4.220.0:0

Depends On: dev-perl/common-sense virtual/perl-ExtUtils-MakeMaker dev-perl/Canary-Stability dev-lang/perl:=

USE Flags:

Version: dev-perl/EV 4.180.0:0

Depends On: dev-perl/common-sense virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

4.180.04.220.0
"~amd64 ~x86""amd64 ~arm ~ppc ~ppc64 ~x86"
comments powered by Disqus