Version: dev-perl/Email-Abstract 3.8.0:0

Depends On: virtual/perl-Carp >=dev-perl/Email-Simple-1.998 dev-perl/MRO-Compat >=dev-perl/Module-Pluggable-1.500.0 virtual/perl-Scalar-List-Utils virtual/perl-ExtUtils-MakeMaker test? ( >=virtual/perl-CPAN-Meta-2.120.900 virtual/perl-File-Spec >=virtual/perl-Test-Simple-0.960.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Email-Abstract 3.7.0:0

Depends On: dev-perl/MRO-Compat >=dev-perl/Email-Simple-1.91 >=dev-perl/Module-Pluggable-1.5 virtual/perl-Scalar-List-Utils dev-lang/perl:=[-build(-)]

USE Flags:

3.7.03.8.0
"amd64 ppc ppc64 x86""~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus