Version: dev-perl/Encode-HanExtra 0.230.0-r2:0

Depends On: virtual/perl-Encode dev-lang/perl:=

USE Flags:

Version: dev-perl/Encode-HanExtra 0.230.0-r1:0

Depends On: virtual/perl-Encode dev-lang/perl:=[-build(-)]

USE Flags:

0.230.0-r10.230.0-r2
"~alpha amd64 ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 x86""~alpha ~amd64 ~arm ~arm64 ~hppa ~ia64 ~mips ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus