Version: dev-perl/Encode-compat 0.70.0-r1:0

Depends On: dev-perl/Text-Iconv dev-lang/perl:=[-build(-)]

USE Flags:

0.70.0-r1
"amd64 ia64 ~ppc sparc x86"
comments powered by Disqus