Version: dev-perl/Exception-Base 0.250.100:0

Depends On: dev-perl/Module-Build test? ( >=dev-perl/Test-Unit-Lite-0.120.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Exception-Base 0.250.0-r2:0

Depends On: dev-perl/Module-Build test? ( >=dev-perl/Test-Unit-Lite-0.120.0 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.250.0-r20.250.100
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus