Version: dev-perl/Exception-System 0.110.0-r1:0

Depends On: >=dev-perl/Exception-Base-0.22.01 dev-perl/Module-Build test? ( >=dev-perl/Test-Unit-Lite-0.12 ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.110.0-r1
"~amd64 ~x86"
comments powered by Disqus