Version: dev-perl/Exporter-Lite 0.80.0:0

Depends On: virtual/perl-Carp >=virtual/perl-ExtUtils-MakeMaker-6.300.0 test? ( >=virtual/perl-Test-Simple-0.340.0 ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Exporter-Lite 0.20.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.20.0-r10.80.0
"alpha amd64 hppa ia64 ~mips ppc sparc x86 ~x86-linux ~ppc-macos ~x86-solaris""~alpha ~amd64 ~hppa ~ia64 ~mips ~ppc ~sparc ~x86 ~x86-linux ~ppc-macos ~x86-solaris"
comments powered by Disqus