Version: dev-perl/ExtUtils-F77 1.200.0:0

Depends On: virtual/perl-File-Spec virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:

Version: dev-perl/ExtUtils-F77 1.190.0:0

Depends On: dev-lang/perl:=

USE Flags:

Version: dev-perl/ExtUtils-F77 1.180.0:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

1.180.01.190.01.200.0
"alpha amd64 arm hppa ia64 ~m68k ~mips ppc ppc64 ~s390 ~sh sparc x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-linux ~x86-linux""~alpha ~amd64 ~arm ~hppa ~ia64 ~m68k ~mips ~ppc ~ppc64 ~s390 ~sh ~sparc ~x86 ~amd64-linux ~x86-linux"
comments powered by Disqus