Version: dev-perl/ExtUtils-XSpp 0.180.0:0

Depends On: >=virtual/perl-Digest-MD5-2.0.0 >=virtual/perl-ExtUtils-ParseXS-3.70.0 >=dev-perl/Module-Build-0.400.0 test? ( dev-perl/Test-Differences dev-perl/Test-Base ) dev-lang/perl:=[-build(-)]

USE Flags:test

Version: dev-perl/ExtUtils-XSpp 0.170.0:0

Depends On: >=dev-perl/Module-Build-0.400.0 test? ( dev-perl/Test-Differences dev-perl/Test-Base ) dev-lang/perl:=[-build(-)]

USE Flags:test

0.170.00.180.0
"amd64 x86""amd64 x86"
comments powered by Disqus