Version: dev-perl/FCGI-ProcManager 0.280.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=

USE Flags:

Version: dev-perl/FCGI-ProcManager 0.250.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

0.250.00.280.0
"~alpha amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86""~alpha ~amd64 ~ia64 ~ppc ~ppc64 ~sparc ~x86"
comments powered by Disqus