Version: dev-perl/File-NFSLock 1.270.0:0

Depends On: virtual/perl-ExtUtils-MakeMaker dev-lang/perl:=[-build(-)]

USE Flags:

1.270.0
"amd64 x86"
comments powered by Disqus