Version: dev-perl/File-Slurp-Unicode 0.7.1-r1:0

Depends On: dev-perl/File-Slurp dev-perl/Module-Build dev-lang/perl:=[-build(-)]

USE Flags:

0.7.1-r1
"amd64 ~arm ~x86"
comments powered by Disqus