Version: dev-perl/GD-SVG 0.330.0-r1:0

Depends On: dev-perl/GD dev-perl/SVG dev-lang/perl:=[-build(-)]

USE Flags:

0.330.0-r1
"amd64 ~ppc x86"
comments powered by Disqus