Version: dev-perl/Gearman-Client-Async 0.940.0-r2:0

Depends On: >=dev-perl/Gearman-1.07 >=dev-perl/Danga-Socket-1.57 test? ( dev-perl/Gearman-Server ) dev-lang/perl:=

USE Flags:test

Version: dev-perl/Gearman-Client-Async 0.940.0-r1:0

Depends On: dev-lang/perl:=[-build(-)]

USE Flags:

0.940.0-r10.940.0-r2
"~amd64 ~ppc ~x86""~amd64 ~ppc ~x86"
comments powered by Disqus