Version: dev-perl/Gentoo-PerlMod-Version 0.8.1:0

Depends On: virtual/perl-Carp virtual/perl-Data-Dumper dev-perl/Sub-Exporter-Progressive >=virtual/perl-version-0.770.0 virtual/perl-ExtUtils-MakeMaker test? ( dev-perl/Test-Fatal virtual/perl-File-Spec virtual/perl-Scalar-List-Utils >=virtual/perl-Test-Simple-0.960.0 ) dev-lang/perl:=

USE Flags:test

0.8.1
"alpha amd64 arm ia64 ~mips ppc ppc64 sparc x86"
comments powered by Disqus